Schlechte Gasannahme beim Warmlaufen

  • Hallo Gemeinde,


    ich habe folgendes nervige Problem mit meinem 17S:
    Ich starte den Wagen mit Choke, Gas einmal durchtreten, Fuß vom Pedal, Schlüssel rum und der Motor springt sofort an und läuft sauber im Standgas. Dann stell ich den Choke auf 2/3 zurück um bei leicht erhöhtem Standgas zu landen.
    Jetzt kann ich losfahren. Soweit alles normal.
    Ungefähr zu dem Zeitpunkt, zu dem das Thermostat aufmacht geht es dann aber los:
    Von einem Moment auf den Anderen nimmt der Motor kein Gas an und stirbt fast ab. Meistens fängt er sich kurz vorher, manchmal klappt das nicht. Ich hab schon versucht das mit Hilfe des Chokes in den Griff zu bekommen, oder ihn mit Vollgas aufzufangen. Das funktioniert manchmal, manchmal aber auch nicht.


    An dem Motor sind die Ventile und die Zündung eingestellt, Zündkerzen, -Spule, -Kabel, Verteilerdeckel und Finger. Fliehkraft- und Unterdruckverstellung sind freigängig. Unterdruckschlauch für den BKV und Rückschlagventil sind neu. Dem Vergaser hab ich einen neuen Dichtsatz beschert, die Düsen gereinigt und die Leerlaufeinstellung nach Anleitung durchgeführt.


    Woran kanns also liegen?
    Danke für eure Hilfe.

  • Den Vergaser hab ich nach dem Abdichten mit Bremsenreiniger abgesprüht.
    Wenn ich direkt auf die Drosselklappenwelle sprühe gibt es eine minimale Reaktion.

  • Servus,
    War das Problem schon da bevor du dich an den Vergaser gemacht hast auch schon da? Mann muss alles ausschließen. Wenn drum herum alles passt und du den Gaser offen hattest würd ich mir den nochmal anschauen um sicherzugehen das der passt. Sonst hab ich auch keine Idee woran das liegen kann?

  • Ich hab den Gaser deswegen gemacht.


    Ich find die Idee mit der Krümmerdichtung nicht so falsch. Wenn sich Gussblock, Gusskrümmer und Alu-Ansaugbrücke unterschiedlich schnell erwärmen und ausdehnen könnte da wohl Nebenluft bei rumkommen.


    Eine neue Dichtung hab ich noch.

  • Kann so sein sollte aber nicht sein. Auslassseitig kannste den Krümmer ja mit Lecksucher absprühen wirst aber ne Menge brauchen weil's ja wegdampft wenn der Motor warm ist, wie das Einlasseitig prüfen kannst ist schwierig. Ev. Gaseransaugung zuhalten und Laufverhalten prüfen? Kenn mich nicht genug mit der Materie aus bin Anfänger mit gefährlichem Halbwissen....
    Gruß Heiko

  • Würde mal den Thermostat erneuern.
    Der Thermostat könnte hängen.
    Kühlwasser wird warm, Thermostat öffnet langsam, so sollte es sein.
    Wenn der kleine Kreislauf warm wird und der Thermostat nicht gleichmäßig öffnet, sonder das Wasser im kleinen Kreislauf erst heiß wird und dann der Thermostat schlagartig öffnet, fällt auch die Kühlwasserthemperatur extrem nach unten.
    Schlechtes Leerlaufverhalten, wie wenn der Motor kalt wäre ist die Folge.
    Wenn man in einem Eimer 1 Liter heißes Wasser hat und 5 Liter kaltes dazu schüttet ist die Brühe lauwarm.
    VG Steffen

  • Ich hab das Thermostat mal getauscht.
    Das wasser wird gleichmäßiger warm, scheint wohl wirklich gehangen zu haben.


    Das Problem mit der Gasannahme besteht allerdings weiterhin.


    Ich hab noch ne Krümmerdichtung. Werd ich als nächstes mal testen.

  • Oder er zieht einfach irgendwo Nebenluft... Oder, oder, oder...


    Die Beschleunigerpumpe spritzt einen gleichmäßigen Strahl ein, wenn ich das Gas durchtrete. Gibt es eine Vorgabe für die Menge?
    Der Schwimmer ist freigängig. Wenn der Schwimmerstand nicht passen würde, wäre die Schwimmerkammer ja eher unter Vollast leergezogen, oder?


    Es ist ja nicht so, dass die Kerze schneeweiß wäre. Mit den modernen Kraftstoffen ist das Kerzenbilder Lesen auch nicht einfacher geworden, find ich.


    Ich glaub die einfachen Lösungen hab ich durch.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!